Форумът
http://forum.forumat-bg.com/

Проблем с отварянето на сайта!
http://forum.forumat-bg.com/viewtopic.php?f=13&t=11
Страница 2 от 2

Автор:  gigita [ Сря Юли 01, 2009 1:42 pm ]
Заглавие:  Re: Проблем с отварянето на сайта!

Готово!Благодаря ти много!:)

Автор:  Vigo [ Пет Юли 03, 2009 8:22 am ]
Заглавие:  Re: Проблем с отварянето на сайта!

Моля :hat:

Автор:  mesallina [ Чет Юли 16, 2009 12:18 pm ]
Заглавие:  Re: Проблем с отварянето на сайта!

Здравейте! При мен има проблем с Фейсбук от доста време. Пробвах да вляза и през IE, Opera , Mozilla, но неуспешно. Изтрила съм бисквитките и Temporary Internet files, но нямя промяна.

Автор:  Vigo [ Съб Юли 18, 2009 6:52 am ]
Заглавие:  Re: Проблем с отварянето на сайта!

Така като гледам, това ти е входната страница във фейсбук, където трябва да се логнеш за да можеш да видиш съответната препратка.
Ммм не мога да знам защо препратките от там не работят, както и защо продължавате да влизате от там.

В смисъл такъв, че щом сте се добрали до тук, горе ляво има един много симпатичен бутон - сайт.

И от там влизате директно в сайта.

Автор:  Absinthe [ Чет Окт 21, 2010 3:24 pm ]
Заглавие:  Re: Проблем с отварянето на сайта!

Хора, имам същия проблем като mesallina...така и не разбрах какво да направя?

Автор:  Vigo [ Пет Окт 22, 2010 10:41 am ]
Заглавие:  Re: Проблем с отварянето на сайта!

Ами ако е същата страница, която е показала и тя, просто си влезте в профила на фейсбук.
Това няма общо с нас.

Щом влизате тук, би трябвало да можете и във сайта нали?

Страница 2 от 2 Часовете са според зоната UTC + 2 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/